ПО МДП

ПО МДП

Программное Обеспечение "Мониторинг Доходов в бюджет по Плательщикам" ( ПО МДП ) предназначено для формирования и анализа информации о поступлении доходов в местный бюджет по плательщикам (юридическим лицам) в разрезе кодов бюджетной классификации (КБК), по КБК и для автоматизации функций администратора доходов местного бюджета.


Назначение

ПО МДП обеспечивает:

·формирование и анализ информации о поступлении доходов в местный бюджет по плательщикам (юридическим лицам) в разрезе КБК и по КБК;

·автоматизацию функций администратора доходов местного бюджета.

Информация, необходимая для выполнения всех функций программы формируется из файлов, получаемых муниципальным образованием от регионального Управления федерального казначейства (УФК) по системе удаленного финансового документооборота СУФД.

Формирование и анализ информации о поступлении доходов в местный бюджет по плательщикам в разрезе КБК и по КБК проводится на основе процессов приема, анализа и обработки информации в объеме:

- "Сведений о поступивших от юридических лиц платежах" (файлы *.NP*),

- "Реестра перечисленных поступлений" (файлы *.DP*),

- "Справки о перечисленных поступлениях в бюджет" (файлы *.SD*).

Автоматизация функций администратора доходов местного бюджета проводится на основе результатов приема, анализа и обработки информации в объеме:

- "Выписки из лицевого счета администратора доходов бюджета" (файлы *.VT*),

- "Выписки из лицевого счета администратора источника финансирования дефицита бюджета" (файлы *.VA*),

- "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …" (файлы *.BD*),

- "Запроса на выяснение принадлежности платежа (файлы *.ZF*).

Документы "Уведомление об уточнении вида и принадлежности платежа" и "Заявка на возврат" формируются на бумажном носителе в формате *.xls и в виде текстовых файлов в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для импорта через СУФД.

Дополнительно осуществляется импорт и отображение информации от УФК по СУФД в объеме:

- "Справки органа Федерального казначейства, прилагаемая к выписке из лицевого счета АДБ и АИФДБ" (файлы *.SF*);

- "Информации по документам клиентов органов ФК" (файлы *.BH*)


Функции

Функции ПО МДП:

·ведение справочников:

- реквизитов административно-территориальной единицы (АТЕ),

- реквизитов подписи документов,

- пользователей,

- операционных дней,

- параметров импорта,

- плательщиков,

- кодов плательщиков,

- КБК по приказу МФ,

- КБК поступивших доходов,

- нормативов отчислений,

- индексов поступлений в бюджет округа,

- параметров поступлений в бюджет округа;

·прием и хранение в базе данных исходной информации и результатов ее обработки;

·формирование информации о поступлении доходов в местный бюджет по плательщикам, перечисляющим платежи на счет УФК с учетом нормативов отчислений и внебанковских операций;

·отображение информации о поступлениях доходов в местный бюджет в разрезе плательщиков и кодов доходов в виде отчетов, справок и экранных форм;

·отслеживание невыясненных поступлений в местный бюджет;

·формирование "Уведомления об уточнении вида и принадлежности платежа", "Заявки на возврат" и ведение реестров уведомлений и заявок на возврат.


Основные отчеты и формы

Основные отчеты и формы, формируемые в ПО МДП.

·Администрирование:

·реестр заявок на возврат;

·реестр уведомлений о зачете;

·реестр уведомлений об уточнении вида и принадлежности платежа.

·Выборка плательщиков:

·выборка плательщиков по их классификации (например, экономической);

·выборка плательщиков с наибольшими платежами;

·плательщики по выбранному КБК;

·плательщики с платежами больше, чем...

·плательщики, начавшие платить в текущем году

·плательщики, переставшие платить в текущем году.

·Контроль импорта и распределения:

·контроль дат импорта и обработки данных из файлов DP и NP;

·контроль распределения по плательщикам;

·Невыясненные поступления в местный бюджет:

·всего невыясненных поступлений;

·выясненные поступления;

·поступление невыясненных поступлений.

·Поступления в местный бюджет:

·поступления в разрезе кодов доходов и плательщиков в любой последовательности разрезов;

·помесячная динамика поступлений по плательщикам и КБК;

·сведения о поступивших от юридических лиц платежах.

·Расчет показателей прогноза

·ежедневные, ежемесячные и квартальные поступления в МБ в году, предыдущем текущему;

·оценка КОБ на текущий год по данным УФК;

·оценка доходов в местный бюджет на последующие года по общему и по отдельным индексам;

·прогноз МБ на последующие года;

·прогноз НДФЛ на последующие года.

·Сравнение доходов

·сравнение котингента и доходов в МБ за предыдущий и текущий года по плательщикам и КБК.

·Формы

·выписка из лицевого счета администратора дохода бюджета;

·выписка из лицевого счета администратора источников финансирования дефицита бюджета;

·запрос на выяснение платежа;

·заявка на возврат;

·информация об Уведомлении об уточнении вида и принадлежности платежа;

·информация об Уведомлении об уточнении (зачете);

·информация о заявке на возврат;

·информация о заявке на кассовый расход;

·информация о платежном поручении;

·платежное поручение;

·реестр перечисленных поступлений;

·справка о перечисленных поступлениях в бюджет;

·справка органа Федерального казначейства, прилагаемая к выписке из лицевого счета АДБ и АИФДБ;

·информация об уточнении вида и принадлежности платежа.


Установка и вход в программу

Установка ПО МДП осуществляется запуском файла дистрибутива setup_mdp.exe.

В процессе установки выбирается место директории \ПО МДП, где будет установлена программа либо на локальной машине или на сервере в сетевом варианте.

База данных с именем, например, MDP, восстанавливается на сервере баз данных MSSQL 2000 и выше из файла, находящегося в директории \ПО МДП\BackUp\MDP.bak.

При запуске программы открывается окно входа в программу. В верхней строке окна рядом с аббревиатурой программы (МДП) указана ее текущая версия.

В следующей строке указаны имена сервера и базы данных текущего соединения.

В поле "Соединение" отображается имя выбранного соединения сервера и базы данных из настроенных для работы программы.

Для настройки соединения необходимо нажать на клавишу с тремя точками справа от поля "Соединение".

В открывшемся окне "Соединения" выбираем пункт "Новое" и попадаем в окно "Свойства связи с данными".

В этом окне на вкладке "Поставщик данных" выбираем в качестве поставщика OLE DB - Micrisoft OLE DB Provider for SQL Server.

Затем нажимаем клавишу "Далее" и переходим на вкладку "Подключение".

На вкладке в пункте 1 выберите имя сервера, где установлена база данных, в пункте 2 в поле "Пользователь" заведите "sa", в пункте 3 выберите базу данных. Нажмите "ОК". Откроется снова окно "Соединения". В этом окне в колонку "Имя" введите имя соединения.

После нажатия на пункт "Соединить" появится окно входа в программу с заполненным полем "Соединение".

В поле "Пользователь" выберите фамилию и введите пароль пользователя в поле "Пароль". После заведения пароля нажмите на клавишу "ОК" и откроется главное окно программы.

Если в поле "Пользователь" не можете найти свою фамилию, необходимо обратиться к администратору системы. Установка паролей и определение доступа производится администратором системы.


Справочники

Справочники ПО МДП:

·Реквизиты АТЕ

·Реквизиты подписи документов

·Пользователи

·Операционные дни

·Параметры импорта

·Плательщики

·Коды плательщиков

·КБК по приказу МФ

·КБК поступивших доходов

·Нормативы отчислений

·Индексы поступлений в бюджет округа

·Параметры поступлений в бюджет округа


Реквизиты АТЕ

В справочник "Реквизиты АТЕ" вносятся данные муниципального образования.


Реквизиты подписи документа

В справочник "Реквизиты подписи документа" вносятся данные руководителей, имеющих право подписи "Уведомления об уточнении вида и принадлежности платежа" и "Заявки на возврат".

Руководитель, у которого в колонке "Документ" выбрано значение "Уведомление об уточнении вида и принадлежности платежа", имеет право подписи уведомления.


Пользователи

Справочник "Пользователи" заполняется администратором с правом доступа "Администратор" для всех пользователей приложения. В колонке "Пароль" указывается пароль входа в программу для каждого пользователя.

При входе в приложение пользователя с правом доступа "Пользователь", в колонках "Пароль" и "Права доступа" информация будет закрыта.


Операционные дни

Справочник "Операционные дни" поставляется с заполненым календарем на текущий год.

В него вносятся все переносы выходных дней на рабочие дни или рабочих дней на праздничные выбором в колонке “Признак” соответствующего значения.


Параметры импорта

В справочнике "Параметры импорта" содержатся данные, которые необходимы при проведении распаковки архивов исходных файлов и импорта данных файлов в таблицы базы данных.

Внимание!

Исходные файлы, включая архивные, должны быть размещены на сервере.

В колонке "Путь для сервера к директории с файлом архиватора (7z.exe, arj.exe)" указан путь к созданной директории \Bin на сервере, в которой находится файл архиватора.

В колонке "Путь для сервера к директории с исходными файлами" указаны пути к следующим созданным директориям на сервере:

\Arj - директория, куда помещаются архивы исходных файлов для их последующей обработки;

\Extracted - директория на сервере, откуда будут импортироваться данные из разархивированных файлов.


Плательщики

В справочнике "Плательщики" в верхней части окна все колонки, кроме колонок "Код1", "Код2" и "Код3", заполняются автоматически при обработке данных файлов "Сведения о поступивших от юридических лиц платежах".

При этом осуществляется однократный ввод записей с одинаковыми ИНН. Наименования плательщиков можно редактировать вручную для удобства их сортировки в отчетах.

В нижней части окна "Реквизиты" можно ввести информацию по выбранному плательщику.

Колонки "Код1", "Код 2", "Код3" предназначены для ведения кодов экономической классификации плательщиков, заполняются вручную из справочника "Коды плательщиков" и используются для возможности объединения поступлений от определенных групп плательщиков.

Например, в колонку “Код1” можно проставить текстовые или числовые значения признаков по коду (не более двух знаков), объединяющие плательщиков по ведомственной принадлежности:

01 – промышленные предприятия, 02 – лечебные учреждения, 03 – прдприятия торговли и т.д..

В колонку “Код 2” проставить признаки по типу предпрятий - крупные и средние, предпрятия малого предпринимательства, индивидуальные предприниматели.

Значения этих признаков по коду используются при формировании отчетов именно по этим группам плательщиков.

В пункте меню “Мониторинг” – “Поступления в бюджет по плательщикам” по значениям в колонках “Код1”, “Код2”, “Код3” в окне “Поступления в бюджет по плательщикам” можно фильтровать данные по поступлениям для определенных групп плательщиков.


Коды плательщиков

В справочник "Коды плательщиков" вводятся данные, которые позволяют распределять плательщиков по кодам экономической классификации и затем фильтровать поступления по определенным группам плательщиков.

В верхней части таблицы вводятся наименования групп кодов плательщиков. Возможно заведение трех групп - с признаками Код 1, Код 2, Код 3.

Например, (см. рис.1) первая группа - объединяет плательщиков по сферам деятельности (или ведомственной принадлежности) и вторая - по типам предприятий (например, (см. рис.2) крупные предприятия, малое предпринимательство, индивидуальные предприниматели).

В нижней части таблицы заводятся значения кодов выбранной в верхней части группы и их наименования. В колонку "Значение кода" можно проставить текстовые или числовые значения признаков по коду (не более двух знаков).

Значения этих признаков по кодам можно проставить в колонки "Код1", "Код 2", "Код 3" в справочнике "Плательщики" и использовать их при формировании отчетов по поступлениям именно по этим группам плательщиков.

Например, (см. рис.1) плательщики, относящиеся к ЖКХ, имеют значение Код 1 = 07.

В справочнике "Плательщики" в колонке "Код 1" для таких предприятий надо будет поставить 07. Если эти предприятия относятся к малому предпринимательству, то в колонку "Код 2" для них надо проставить значение 02.

В пункте меню “Мониторинг” – “Поступления в бюджет по плательщикам” по значениям в колонках "Код1", "Код 2", "Код 3" можно фильтровать данные по поступлениям для определенных групп плательщиков.

Рис. 1

Рис. 2


КБК по приказу МФ

Справочник "КБК по приказу МФ" поставляется заполненным.

При обработке данных файлов "Сведения о поступивших от юридических лиц платежах", "Реестр перечисленных поступлений", "Справка о перечисленных поступлениях в бюджет" таблица автоматически дополняется всеми данными отсутствующих кодов дохода, кроме колонки "Наименование", которая заполняется вручную.


КБК поступивших доходов

Справочник "КБК поступивших доходов" заполняется автоматически при обработке данных файлов "Сведения о поступивших от юридических лиц платежах", "Реестр перечисленных поступлений", "Справка о перечисленных поступлениях в бюджет" .


Нормативы отчислений

В справочник "Нормативы отчислений" вносятся нормативы отчислений по всем видам бюджетов, во внебюджетные фонды и норматив в централизованный фонд.

Данные этого справочника необходимы для проведения распределения доходов по плательщикам.


Индексы поступлений в бюджет округа

В справочник "Индексы поступлений в бюджет округа" в нижней его части "Индексы изменения" вносятся:

- индексы изменения налогооблагаемой базы,

- ставки налога,

- норматива в бюджет

на 1-ый , 2-ой и 3-ий года прогноза по кодам доходов, выбранным в верхней части окна "Выбор КБК".

Индексы используются при формировании отчета "Оценка МБ на 2018-2020гг по отдельным индексам".


Параметры поступлений в бюджет округа

Для заполнения справочника "Параметры поступлений в бюджет округа" внизу окна необходимо выбрать базу МДП года предыдущего текущему.

В верхней части окна "КБК" выберите код дохода, по которому будете вносить параметры поступлений в бюджет округа. Для этого в колонке "Выбор" поставьте галочку в строке выбранного кода дохода.

Затем в нижней части окна нажмите на клавишу "Добавить строку параметра" и в средней части окна "Параметры бюджета округа" образуется строка, в которой автоматически появятся данные из базы года предыдущего текущему и текущего года в колонках:

- норматив в бюджет года, предыдущего текущему,

- норматив в бюджет текущего года.

Значение норматива в бюджет текущего года попадет и в колонки нормативов в бюджет 1-ого , 2-ого и 3-его годов прогноза, затем их можно будет редактировать.

Колонки "Индекс налогооблагаемой базы 1-ого года прогноза,%" и "Индекс ставки 1-ого года прогноза,%" и в соответствующие колонки на 2-ой и 3-ий года прогноза заполнятся цифрой - 100,0%, которую можно будет также редактировать в соответствии с вашей экспертной оценкой изменения индексов по годам прогноза.

Параметры используются при формировании отчета "Прогноз МБ на 2018-2020гг".


Мониторинг

Пункт меню "Мониторинг" состоит из следующих подпунктов:

·"Обработка файлов из УФК"

·"Формирование распределения по плательщикам"

·"Сведения о поступивших от юр. лиц платежах"

·"Поступления в бюджеты по КБК"

·"Поступления в бюджеты по плательщикам"

·"Реестр перечисленных поступлений"

·"Справка о перечисленных поступлениях"


Обработка файлов из УФК

В окне "Обработка файлов из УФК на сервере" производится:

·распаковка архивов файлов из УФК, помещенных в созданную на сервере директорию \Arj;

·запись разархивированных файлов *.NP*, *.DP*, *.SD*, *.VT*, *.BD*, *.VA*, *.ZF*, *.SF*, *.BH* в созданную на сервере директорию \Extracted;

·импорт информации из исходных файлов в базу данных.

В поле "Файлы *.arj, *.zip, *.7z, *.rar" отображаются исходные архивные файлы, помещенные для распаковки в директорию \Arj на сервере.

При нажатии на клавишу "Распаковка файлов" распакованные файлы записываются в созданную на сервере директорию \Extracted и появляются в окне "Файлы *.NP*, *.DP*, *.SD*, *.VT*, *.BD*, *.VA*, *.ZF*, *.SF*, *.BH*".

Архивные файлы после их разархивации из директории \Arj удаляются и из поля "Файлы *.arj, *.zip, *.7z, *.rar" исчезают.

При нажатии на клавишу “Импорт данных” в правой части окна данные файлов этого окна записываются в соответствующие таблицы базы данных.


Формирование распределения по плательщикам

В пункте меню "Формирование распределения по плательщикам" открывается окно "Распределение в бюджет по плательщикам".

В левой верхней части окна "Распределение в бюджет по плательщикам" выберите период, за который необходимо провести распределение. При нажатии на клавишу "Провести контроль" в средней верхней части окна "Пропущенные даты" появятся даты, за которые распределение не было проведено.

При установке курсора на какую - либо дату в окне "Пропущенные даты" в средней части окна "Исходные данные" в первой строке появится информация из файла "Сведения о поступивших от юридических лиц платежах" о поступлениях на дату зачисления в УФК, во второй строке - информация из файла "Реестр перечисленных поступлений" по поступлениям в местный бюджет на дату поступления.

Если эта информация имеется в базе данных, то проводится распределение данных нажатием клавиши "Распределить с учетом реестра перечисленных поступлений". При этом заполняется нижняя часть окна "Результат распределения" и данные распределения записываются в базу данных.

При отсутствии данных из файла "Реестр перечисленных поступлений" распределение можно провести нажатием клавиши “Распределить по нормативам”.

Если в процессе распределения появляется сообщение, как на рисунке ниже, значит по этим кодам дохода нормативы отчислений в бюджеты в справочнике нормативов отсутствуют.

При нажатии клавиши "ОК" автоматически появляется окно справочника "Нормативы отчислений". В нижней части окна в последних строчках добавятся виды дохода, которых не было в справочнике.

В колонке "Наименование дохода" выберете его наименование, а в колонках нормативов заведите необходимые значения долей налога по всем видам бюджета, во внебюджетные фонды и доли в централизованный фонд. Сохраните внесенные изменения в таблицу и затем проведите распределение снова.


Сведения о поступивших от юр. лиц платежах

В окне "Сведения о поступивших от юр. лиц платежах" можно просмотреть данные из файлов "Сведений о поступивших от юридических лиц платежах" (файлы *.NP*) за выбранный период.

Чтобы отфильтровать данные по какому-то критерию (или нескольким критериям), необходимо обратиться к окну "Поиск" - "Фильтр" (пиктограмма [image] - "Фильтр").

По выбранным данным можно сформировать экспресс-отчет (пиктограмма [image] - "Сформировать отчет")

и открыть его Excel (пиктограмма [image] - "Открыть в Excel").


Поступления в бюджеты по КБК

В окне "Поступления в бюджеты по КБК" отображены данные из файлов "Реестра перечисленных поступлений" (файлы *.DP*) за выбранный период.

Чтобы отфильтровать данные по какому-то критерию (или нескольким критериям), необходимо обратиться к окну "Поиск" - "Фильтр" (пиктограмма [image] - "Фильтр").

По выбранным данным можно сформировать экспресс-отчет (пиктограмма [image] - "Сформировать отчет")

и открыть его Excel (пиктограмма [image] - "Открыть в Excel").


Поступления в бюджеты по плательщикам

В окне "Поступления в бюджеты по плательщикам" можно просмотреть данные распределения доходов по плательщикам в местный бюджет за выбранный период.

Чтобы отфильтровать данные по какому-то критерию (или нескольким критериям), необходимо обратиться к окну "Поиск" - "Фильтр" (пиктограмма [image] - "Фильтр").

По выбранным данным можно сформировать экспресс-отчет (пиктограмма [image] - "Сформировать отчет")

и открыть его Excel (пиктограмма [image] - "Открыть в Excel").


Реестр перечисленных поступлений

В окне "Реестр перечисленных поступлений" можно просмотреть данные из файлов *.DP*.

В верхней части окна отображается общая информация по каждому реестру, а в нижней части окна "Строки реестра платежей по КБК" показаны все платежи по КБК выбранного в верхней части окна реестра.

Чтобы отфильтровать данные по какому-то критерию (или нескольким критериям) в любой части окна, необходимо обратиться к окну "Поиск" - "Фильтр" (пиктограмма [image] - "Фильтр").

По выбранным данным можно сформировать экспресс-отчет (пиктограмма [image] - "Сформировать отчет") и открыть его Excel (пиктограмма [image] - "Открыть в Excel").

По любой строке в таблице верхней части окна можно сформировать форму "Реестр перечисленных поступлений". Для этого необходимо установить курсор на нужную строку и по двойному нажатию на левую клавишу мыши открыть окно отчета. Форму в этом окне можно просмотреть, распечатать и перевести в формат Excel.


Справка о перечисленных поступлениях

В окне "Справка о перечисленных поступлениях" можно просмотреть данные из файлов *.SD*.

В верхней части окна отображается общая информация по каждой справке, а в нижней части показаны все строки с платежами по КБК выбранной в верхней части справки.

Чтобы отфильтровать данные по какому-то критерию (или нескольким критериям) в любой части окна, необходимо обратиться к окну "Поиск" - "Фильтр" (пиктограмма [image] - "Фильтр").

По выбранным данным можно сформировать отчет (пиктограмма [image] - "Сформировать отчет")

и открыть его Excel (пиктограмма [image] - "Открыть в Excel").

По любой строке в таблице верхней части окна можно сформировать форму "Справка о перечисленных поступлениях". Для этого необходимо установить курсор на нужную строку и по двойному нажатию на левую клавишу мыши открыть окно отчета. Форму в этом окне можно просмотреть, распечатать и перевести в формат Excel.


Панель отчетов

Панель отчетов содержит окно "Отчеты" с деревом отчетов. При выборе любого из них открывается отдельное окно настройки параметров отчета.

Например, выбираем отчет "Поступления в бюджет" - "МБ, КБК, плательщики". Открывается окно настройки параметров отчета.

В окне укажите период формирования отчета.

На вкладке "Общие" для настройки справочника кодов доходов в строке "Справочник КД" нажмите на три точки справа в строке. Откроется окно "Справочник КД".

На панели инструментов окна в поле "Структура измерения" выбирите параметр Код КД. Справочник должен быть свернут до уровня групп. Если он развернут до следующих уровней,

то его надо свернуть нажатием на пиктограмму [image] - "Обновить".

Если необходимо сформировать отчет по какому-либо виду дохода, сначала надо нажать на пиктограмму [image] - "Отменить выбор всех" и затем в дереве справочника выбрать необходимый вид кода дохода. При этом кнопка [image] - "Выбрать подчиненные" должна быть включена, чтобы все нижние подгруппы, статьи, подстатьи выбранного кода КД были также активированы.

Также на вкладке "Общие" можно настроить справочник налогоплательщиков в строке "Справочник налогоплательщиков". По умолчанию в справочнике выбраны все плательщики.

Если надо сформировать отчет по одному или нескольким плательщикам, необходимо открыть "Справочник налогоплательщиков", нажав на три точки справа в строке. Откроется окно "Справочника налогоплательщиков". В нем будут отмечены все плательщики.

Для выбора отдельных плательщиков надо сначала надо нажать на пиктограмму [image] - "Отменить выбор всех" и затем в списке справочника отметить тех плательщиков, по данным которых надо сформировать отчет.

Если известны ИНН плательщиков, то для получения отчета по ним достаточно ввести значения ИНН в окне настройки параметров в строке "Справочник налогоплательщиков" в поле "Значение".

Порядок записи такой: значение ИНН, затем - знак %, разделительный знак - ;(точка с запятой). Например - 3728014269%;3702005291%.

При формировании отчета на вкладке "Общие" можно задавать различные значения параметра "Операции". В поле "Значение" величину параметра можно устанавливать от 0 до 3.

При выборе параметра операции:

0 - в отчете будет отражена информация с учетом всех операций УФК,

1 - отражается информация об операциях УФК по формированию ведомости распределения поступлений,

2 - в отчете будет отражена информация УФК по внебанковским операциям по зачислению,

3 - в отчете будет отражена информация УФК по внебанковским операциям по списанию и суммарная информация по физическим лицам.

На вкладке "Иерархии" можно настроить количество уровней кодов доходов справочника КД, по которым будет формироваться отчет.

По умолчанию в поле "Иерархия" выбран параметр "Код вида КД", а уровень иерархии - с 3 по 3, то есть - группа, подгруппа, статья. Уровни можно изменять от 1 до 6.

На вкладке "Масштаб" можно изменять масштаб, формат и количество знаков после запятой данных отчета.

После выбора всех параметров нажимаете "ОК" для формирования отчета.

Используя кнопки панели пиктограмм отчет можно сформировать в Excel, распечатать, просмотреть, а по пиктограмме [image] - "Сформировать отчет" снова вызвать окно настройки параметров отчета, изменить их и сформировать отчет.


Администрирование

Автоматизация функций администратора доходов местного бюджета проводится на основе результатов приема, анализа и обработки информации в объеме "Выписки из лицевого счета администратора доходов бюджета", "Выписки из лицевого счета администратора источника финансирования дефицита бюджета", "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …", "Запроса на выяснение принадлежности платежа", получаемой муниципальными образованиями от УФК по СУФД.

"Уведомление об уточнении вида и принадлежности платежа" и "Заявка на возврат" формируются на бумажном носителе, в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для импорта через СУФД.


Формирование уведомлений

Автоматизация функций администратора доходов местного бюджета проводится на основе результатов приема, анализа и обработки информации в объеме "Выписки из лицевого счета администратора доходов бюджета", "Выписки из лицевого счета администратора источника финансирования дефицита бюджета", "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …", "Запроса на выяснение принадлежности платежа", получаемой муниципальными образованиями от УФК по СУФД.


Выписка

Выписка из лицевого счета АДБ + документы

В пункте меню "Администрирование" - "Формирование уведомлений" - "Выписка из лицевого счета АДБ + документы" можно формировать "Уведомление об уточнении вида и принадлежности платежа" на основе результатов приема, анализа и обработки информации в объеме "Выписки из лицевого счета администратора доходов бюджета" (файлы *.VT*) и "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …" (файлы *.BD*).

Окно "Формирование уведомления об уточнении вида и принадлежности платежа (выписка + документы)" состоит из трех частей:

- в верхней левой части окна отображается информация выписки из лицевого счета АДБ (файлы *.VT*);

- в правой верхней части окна отображается информация из расчетных документов (файлы *.BD*), соответствующая выбранной в верхней левой части окна строке выписки;

- в нижней части окна производится формирование уведомления по соответствующей строке выписки из лицевого счета.

В таблице верхней левой части окна необходимо отфильтровать строки с невыяснеными поступлениями. Для этого необходимо обратиться к окну "Поиск" - "Фильтр"и заполнить поля "Колонки", "Операции" и "Значения" соответствующими параметрами. В поле "Значения" ставится код доходов невыясненных поступлений "___1170105005" - для муниципальных районов, код доходов "___1170104004" - для городских округов и код доходов "___1170105010" для поселений.

В отфильтрованных строках жирным шрифтом выделяются строки, по которым уведомления не сформированы. Для формирования уведомления необходимо встать курсором на строку с жирным шрифтом, перейти в нижнюю часть окна и нажать на пиктограмму "Добавить" ( [image] ).

В поле "Уведомление №" автоматически ставится номер, следующий по порядку за последним номером сформированного уведомления.

Все поля нижней части окна, кроме поля "КБК" в рамке "Изменить на реквизиты" - "Реквизиты получателя", заполняются автоматически из информации верхних частей окна. В незаполненное поле "КБК" выбирается нужное значение из выпадающего списка. После заполнения этого поля данные нужно сохранить.

По двойному нажатию на левую клавишу мыши на пустом месте в нижней части окна можно сформировать отчет "Уведомление об уточнении вида и принадлежности платежа". Отчет можно просмотреть, распечатать и перевести в формат Excel.

Сформированное "Уведомление об уточнении вида и принадлежности платежа" попадает в "Реестр уведомлений" (окно "Администрирование" - "Формирование уведомлений" - "Реестр уведомлений"), где его также можно просмотреть, сформировать на бумажном носителе, в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для экспорта через СУФД.

По двойному нажатию на левую клавишу мыши на пустом месте в правой верхней части окна можно сформировать отчет "Платежное поручение". Платежное поручение в этом окне можно просмотреть, распечатать и перевести в формат Excel.


Выписка из лицевого счета АИФДБ + документы

В пункте меню "Администрирование" - "Формирование уведомлений" - "Выписка из лицевого счета АИФДБ + документы" можно формировать "Уведомление об уточнении вида и принадлежности платежа" на основе результатов приема, анализа и обработки информации в объеме "Выписки из лицевого счета администратора источников финансирования дефицита бюджета" (файлы *.VA*) и "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …" (файлы *.BD*).

Формирование уведомления проводится аналогично формированию в пункте меню "Администрирование" - "Формирование уведомлений" - "Выписка из лицевого счета АДБ + документы".


Запрос на выяснение

В пункте меню "Администрирование" - "Формирование уведомлений" - "Запрос на выяснение" можно формировать "Уведомление об уточнении вида и принадлежности платежа" на основе результатов приема, анализа и обработки информации в объеме "Запроса на выяснение принадлежности платежа" (файлы *.ZF*) и "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …" (файлы *.BD*).

Окно "Формирование уведомления об уточнении вида и принадлежности платежа (запрос + документы)" состоит из трех частей:

- в верхней левой части окна отображается информация запроса на выяснение принадлежности платежа (файлы *.ZF*);

- в правой верхней части окна отображается информация из расчетных документов (файлы *.BD*), соответствующая выбранной в верхней левой части окна строке запроса;

- в нижней части окна производится формирование уведомления по соответствующей строке запроса на выяснение принадлежности платежа.

В верхней левой части окна жирным шрифтом выделяются строки, по которым уведомления не сформированы. Для формирования уведомления необходимо встать курсором на строку с жирным шрифтом, перейти в нижнюю часть окна и нажать на пиктограмму "Добавить" ( [image] ).

В поле "Уведомление №" автоматически ставится номер, следующий по порядку за последним номером сформированного уведомления.

Часть полей нижней части окна заполняются автоматически из информации верхних частей окна. В незаполненное поля "Лицевой счет УБП", "ИНН" и "КБК"в рамке "Реквизиты получателя" выбираются нужные значения из выпадающего списка. После заполнения этих полей данные нужно сохранить.

По двойному нажатию на левую клавишу мыши на пустом месте в нижней части окна можно сформировать отчет "Уведомление об уточнении вида и принадлежности платежа". Отчет можно просмотреть, распечатать и перевести в формат Excel.

Сформированное "Уведомление об уточнении вида и принадлежности платежа" попадает в "Реестр уведомлений" (окно "Администрирование" - "Формирование уведомлений" - "Реестр уведомлений"), где его также можно просмотреть, сформировать на бумажном носителе, в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для экспорта через СУФД.

По двойному нажатию на левую клавишу мыши на пустом месте в правой верхней части окна можно сформировать отчет "Платежное поручение". Платежное поручение в этом окне можно просмотреть, распечатать и перевести в формат Excel.


Реестр уведомлений

В пункте меню "Администрирование" - "Формирование уведомлений" - "Реестр уведомлений" можно "Уведомление об уточнении вида и принадлежности платежа" просмотреть, сформировать на бумажном носителе, в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для экспорта через СУФД .

Формирование "Уведомления об уточнении вида и принадлежности платежа" проводится в окнах "Администрирование" - "Формирование уведомлений" - "Выписка из лицевого счета АДБ + документы" и "Администрирование" - "Формирование уведомлений" - "Запрос на выяснение".

В окне "Реестр уведомлений":

- жирным черным шрифтом выделены новые сформированные уведомления;

- зеленым жирным шрифтом выделены уведомления сформированные для экспорта в СУФД;

- зеленым не жирным шрифтом выделены уведомления, обработку которых ФК провело и информация об этом появилась в "Выписке из лицевого счета администратора доходов бюджета".

Для формирования уведомления в виде текстового файла для экспорта в СУФД необходимо встать курсором на строку с жирным черным шрифтом и обратиться к окну "Функции" - "Экспорт в СУФД" или нажать на пиктограмму "Экспорт в СУФД" ( [image] ).

В открывшемся окне "Формирование файла *.UF* для экспорта данных в СУФД" в рамке "Выбор директории для файлов экспорта" укажите путь, куда будут помещаться сформированные текстовые файлы для отправки в СУФД. При нажатии на клавишу "Сформировать" в поле "Имя файла экспорта" появится имя сформированного текстового файла, а в нижней части окна появится его текст. Для сохранения файла в выбранной директории нажмите на клавишу "Сохранить".

После этого в окне "Реестр уведомлений" цвет обработанной строки станет зеленым и в колонке "Файл для СУФД" появится имя сформированного файла.


Заявка на возврат

В пункте меню "Администрирование" - "Заявка на возврат" можно формировать "Заявку на возврат" на основе результатов приема, анализа и обработки информации в объеме "Выписки из лицевого счета администратора доходов бюджета" (файлы *.VT*) и "Информации из расчетных документов, прилагаемых к выписке из лицевого счета, …" (файлы *.BD*).

Окно "Формирование заявки на возврат (выписка + документы)" состоит из трех частей:

- в верхней левой части окна отображается информация выписки из лицевого счета АДБ (файлы *.VT*);

- в правой верхней части окна отображается информация из расчетных документов (файлы *.BD*), соответствующая выбранной в верхней левой части окна строке выписки;

- в нижней части окна производится формирование заявки на возврат по соответствующей строке выписки из лицевого счета.

В таблице верхней левой части окна ищется строка по параметрам документа - основания для формирования заявки на возврат. Поскольку заявка по выбранной строке еще не была сформирована она будет выделена жирным шрифтом. Для формирования заявки необходимо встать курсором на найденную строку с жирным шрифтом, перейти в нижнюю часть окна и нажать на пиктограмму "Добавить" ( [image] ).

В поле "Заявка на возврат №" автоматически ставится номер, следующий по порядку за последним номером сформированной заявки.

Все поля нижней части окна, кроме полей в рамке "Реквизиты документа - основания" и поля "Назначение платежа" в рамке "Реквизиты документа", заполняются автоматически из информации верхних частей окна.

В незаполненные поля в рамке "Реквизиты документа - основания" вводятся параметры документа - основания для формирования заявки. В поле "Назначение платежа" в рамке "Реквизиты документа"вводится назначение заявки на возврат. После заполнения этих полей данные нужно сохранить.

По двойному нажатию на левую клавишу мыши на пустом месте в нижней части окна можно сформировать отчет "Заявка на возврат". Отчет можно просмотреть, распечатать и перевести в формат Excel.

Сформированная "Заявка на возврат" попадает в "Реестр заявок на возврат" (окно "Администрирование" - "Реестр заявок на возврат" ), где его также можно просмотреть, сформировать на бумажном носителе, в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для экспорта через СУФД.

По двойному нажатию на левую клавишу мыши на пустом месте в правой верхней части окна можно сформировать отчет "Платежное поручение". Платежное поручение в этом окне можно просмотреть, распечатать и перевести в формат Excel.


Реестр заявок на возврат

В пункте меню "Администрирование" - "Реестр заявок на возврат" можно сформированные "Заявки на возврат" просмотреть, распечатать на бумажном носителе, сформировать в формате *.xls и в виде текстового файла в соответствии с Требованиями к форматам текстовых файлов, которые используются при информационном взаимодействии между органами Федерального казначейства и участниками бюджетного процесса для экспорта через СУФД .

Формирование "Заявки на возврат" проводится в окне "Администрирование" - "Заявка на возврат".

В окне "Реестр заявок на возврат":

- жирным черным шрифтом выделены новые сформированные заявки на возврат;

- зеленым жирным шрифтом выделены заявки на возврат сформированные для экспорта в СУФД;

- зеленым не жирным шрифтом выделены заявки на возврат, обработку которых ФК провело и информация об этом появилась в "Выписке из лицевого счета администратора доходов бюджета".

Для формирования уведомления в виде текстового файла для экспорта в СУФД необходимо встать курсором на строку с жирным черным шрифтом и обратиться к окну "Функции" - "Экспорт в СУФД" или нажать на пиктограмму "Экспорт в СУФД" ( [image] ).

В открывшемся окне "Формирование файла *.ZV* для экспорта данных в СУФД" в рамке "Выбор директории для файлов экспорта" укажите путь, куда будут помещаться сформированные текстовые файлы для отправки в СУФД. При нажатии на клавишу "Сформировать" в поле "Имя файла экспорта" появится имя сформированного текстового файла, а в нижней части окна появится его текст. Для сохранения файла в выбранной директории нажмите на клавишу "Сохранить".

После этого в окне "Реестр заявок на возврат" цвет шрифта обработанной строки станет зеленым, но останется жирным. В колонке "Файл для СУФД" появится имя сформированного файла.

После обработки этой заявки на возврат Федеральным казначейством и появления соответствующей информации в "Выписке из лицевого счета администратора доходов бюджета" шрифт этой строки будет зеленым не жирным.